summaryrefslogtreecommitdiff
path: root/examples/validator/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/validator/Cargo.toml')
-rw-r--r--examples/validator/Cargo.toml1
1 files changed, 0 insertions, 1 deletions
diff --git a/examples/validator/Cargo.toml b/examples/validator/Cargo.toml
index a1adc075..70216bad 100644
--- a/examples/validator/Cargo.toml
+++ b/examples/validator/Cargo.toml
@@ -7,7 +7,6 @@ version = "0.1.0"
[dependencies]
async-trait = "0.1.67"
axum = { path = "../../axum" }
-http-body = "1.0.0"
serde = { version = "1.0", features = ["derive"] }
thiserror = "1.0.29"
tokio = { version = "1.0", features = ["full"] }